Version: xfce-extra/xfce4-messenger-plugin 0.1.0:0

Depends On: dev-libs/dbus-glib >=dev-libs/glib-2 sys-apps/dbus x11-libs/gtk+:2 >=xfce-base/libxfce4util-4.8 >=xfce-base/libxfcegui4-4.8 >=xfce-base/xfce4-panel-4.8 dev-util/intltool virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 >=sys-apps/sed-4 >=dev-util/xfce4-dev-tools-4.10

USE Flags:

0.1.0
"amd64 x86"
comments powered by Disqus