Version: xfce-extra/xfce4-mpc-plugin 0.5.0:0

Depends On: >=xfce-base/libxfce4ui-4.12:=[gtk3(+)] >=xfce-base/xfce4-panel-4.12:= libmpd? ( media-libs/libmpd:= ) dev-util/intltool virtual/pkgconfig >=sys-apps/sed-4

USE Flags:+libmpd

Version: xfce-extra/xfce4-mpc-plugin 0.4.5:0

Depends On: >=xfce-base/exo-0.6:= >=xfce-base/libxfce4ui-4.8:= >=xfce-base/xfce4-panel-4.8:= libmpd? ( media-libs/libmpd:= ) dev-util/intltool virtual/pkgconfig >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:debug +libmpd

0.4.50.5.0
"amd64 ~ppc ~ppc64 x86""~amd64 ~ppc ~ppc64 ~x86"
comments powered by Disqus