Version: xfce-extra/xfce4-netload-plugin 1.3.1:0

Depends On: >=xfce-base/libxfce4ui-4.12:=[gtk3(+)] >=xfce-base/xfce4-panel-4.12:= dev-util/intltool virtual/pkgconfig >=sys-apps/sed-4

USE Flags:

Version: xfce-extra/xfce4-netload-plugin 1.2.4:0

Depends On: >=xfce-base/libxfce4ui-4.10:= >=xfce-base/xfce4-panel-4.10:= dev-util/intltool virtual/pkgconfig >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:debug

1.2.41.3.1
"~alpha amd64 arm ~hppa ~ia64 ~ppc ~ppc64 ~sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux""~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus