Version: xfce-extra/xfce4-notes-plugin 1.8.1:0

Depends On: >=dev-libs/glib-2.24:2= >=x11-libs/gtk+-2.20:2= >=xfce-base/libxfce4ui-4.10:= >=xfce-base/libxfce4util-4.10:= >=xfce-base/xfce4-panel-4.10:= >=xfce-base/xfconf-4.10:= dev-libs/libunique:1= virtual/pkgconfig dev-util/intltool >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:

1.8.1
"alpha amd64 arm hppa ia64 ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus