Version: xfce-extra/xfce4-playercontrol-plugin 0.3.0:0

Depends On: x11-libs/gtk+:2 x11-libs/pango >=xfce-base/libxfce4util-4.8 >=xfce-base/libxfcegui4-4.8 >=xfce-base/xfce4-panel-4.8 mpd? ( >=media-libs/libmpd-0.12 ) audacious? ( >=media-sound/audacious-1.4 ) dev-util/intltool virtual/pkgconfig sys-devel/gettext >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:audacious mpd

0.3.0
"amd64 x86"
comments powered by Disqus