Version: xfce-extra/xfce4-taskmanager 1.2.0:0

Depends On: x11-libs/cairo:= x11-libs/libX11:= x11-libs/libXmu:= gtk3? ( x11-libs/gtk+:3= x11-libs/libwnck:3= ) !gtk3? ( >=x11-libs/gtk+-2.12:2= x11-libs/libwnck:1= ) dev-util/intltool sys-devel/gettext >=x11-libs/gtk+-2.12:2 virtual/pkgconfig

USE Flags:gtk3

Version: xfce-extra/xfce4-taskmanager 1.1.0:0

Depends On: x11-libs/cairo:= gtk3? ( x11-libs/gtk+:3= x11-libs/libwnck:3= ) !gtk3? ( >=x11-libs/gtk+-2.12:2= x11-libs/libwnck:1= gksu? ( x11-libs/libgksu:2= ) ) dev-util/intltool sys-devel/gettext >=x11-libs/gtk+-2.12:2= virtual/pkgconfig >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:debug gksu gtk3

Version: xfce-extra/xfce4-taskmanager 1.0.1:0

Depends On: x11-libs/cairo >=x11-libs/gtk+-2.12:2 x11-libs/libwnck:1 gksu? ( x11-libs/libgksu:2 ) dev-util/intltool sys-devel/gettext virtual/pkgconfig >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:debug gksu

1.0.11.1.01.2.0
"alpha amd64 arm hppa ia64 ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux""alpha amd64 arm ~arm64 ia64 ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux""~alpha ~amd64 ~arm ~arm64 ~ia64 ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus