Version: xfce-extra/xfce4-verve-plugin 1.1.0:0

Depends On: >=xfce-base/exo-0.6:= >=xfce-base/libxfce4util-4.8:= >=xfce-base/libxfcegui4-4.8:= >=xfce-base/xfce4-panel-4.8:= dev-libs/glib:2= >=dev-libs/libpcre-5:= dbus? ( >=dev-libs/dbus-glib-0.98:= ) dev-util/intltool virtual/pkgconfig >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:dbus

1.1.0
"alpha amd64 arm hppa ia64 ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus