Version: xfce-extra/xfce4-volumed 0.1.13:0

Depends On: dev-libs/keybinder:0 media-libs/gstreamer:0.10 media-libs/gst-plugins-base:0.10 >=xfce-base/xfconf-4.8 libnotify? ( x11-libs/libnotify ) virtual/pkgconfig >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:alsa debug libnotify oss

0.1.13
"amd64 ~arm x86"
comments powered by Disqus