Version: xfce-extra/xfce4-xkb-plugin 0.8.0:0

Depends On: gnome-base/librsvg:= x11-libs/gtk+:3= x11-libs/libwnck:3= x11-libs/libX11:= >=x11-libs/libxklavier-5.4:= xfce-base/garcon:= >=xfce-base/libxfce4ui-4.12:= >=xfce-base/libxfce4util-4.12:= >=xfce-base/xfce4-panel-4.12:= >=xfce-base/xfconf-4.12.1:= dev-util/intltool sys-devel/gettext virtual/pkgconfig

USE Flags:

Version: xfce-extra/xfce4-xkb-plugin 0.7.1-r1:0

Depends On: >=gnome-base/librsvg-2.36.2:= x11-libs/gtk+:2= >=x11-libs/libwnck-2.12:1= x11-libs/libX11:= >=x11-libs/libxklavier-5:= >=xfce-base/garcon-0.1.5:= >=xfce-base/libxfce4ui-4.11:= >=xfce-base/libxfce4util-4.11:= >=xfce-base/xfce4-panel-4.11:= dev-util/intltool sys-devel/gettext virtual/pkgconfig >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:debug

0.7.1-r10.8.0
"~alpha amd64 ~arm ~hppa ~ia64 ppc ppc64 ~sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux""~alpha ~amd64 ~arm ~ia64 ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus